请选择 进入手机版 | 继续访问电脑版

forum.gl-inet.cn

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
    楼主: 这是饭店

    [固件资源] AXT1800自编译固件 超频 CPU调控

      [复制链接]

    11

    主题

    223

    帖子

    864

    积分

    高级会员

    Rank: 4

    积分
    864
     楼主| 发表于 2022-8-9 10:43:13 | 显示全部楼层
    jxph1123 发表于 2022-8-9 09:01
    你这个版本 luci-app-webadmin 能正常使用吗

    没带,不知道
    回复

    使用道具 举报

    0

    主题

    3

    帖子

    18

    积分

    新手上路

    Rank: 1

    积分
    18
    发表于 2022-8-9 15:56:43 | 显示全部楼层
    安装luci-app-passwall缺少依赖咋办


    Collected errors:
    * pkg_hash_check_unresolved: cannot find dependency dns2socks for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency dns2tcp for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency microsocks for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency tcping for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency hysteria for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency ip6tables-mod-nat for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency shadowsocksr-libev-ssr-local for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency shadowsocksr-libev-ssr-redir for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency shadowsocksr-libev-ssr-server for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency simple-obfs for luci-app-passwall
    * pkg_hash_check_unresolved: cannot find dependency v2ray-plugin for luci-app-passwall
    * pkg_hash_fetch_best_installation_candidate: Packages for luci-app-passwall found, but incompatible with the architectures configured
    * opkg_install_cmd: Cannot install package luci-app-passwall
    回复

    使用道具 举报

    1

    主题

    11

    帖子

    115

    积分

    注册会员

    Rank: 2

    积分
    115
    发表于 2022-8-9 23:26:00 | 显示全部楼层
    老大,能不能出个AX1800的啊
    回复

    使用道具 举报

    1

    主题

    17

    帖子

    86

    积分

    注册会员

    Rank: 2

    积分
    86
    发表于 2022-8-18 05:35:29 | 显示全部楼层
    终于找到带怕死我的了哈哈,谢谢大佬
    回复

    使用道具 举报

    1

    主题

    17

    帖子

    86

    积分

    注册会员

    Rank: 2

    积分
    86
    发表于 2022-8-20 04:04:35 | 显示全部楼层
    AAA 发表于 2022-8-9 15:56
    安装luci-app-passwall缺少依赖咋办

    照着这个报错提示列表里列出的,挨个安装上就可以了。
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    16

    积分

    新手上路

    Rank: 1

    积分
    16
    发表于 2022-8-24 15:39:19 | 显示全部楼层
    大佬,在线升级总是提示“使用 sysupgrade 测试固件未通过。”怎么办

    本帖子中包含更多资源

    您需要 登录 才可以下载或查看,没有帐号?立即注册

    x
    回复

    使用道具 举报

    0

    主题

    20

    帖子

    394

    积分

    超级版主

    Rank: 8Rank: 8

    积分
    394

    官方人员

    发表于 2022-8-24 16:52:35 | 显示全部楼层
    gintama 发表于 2022-8-24 15:39
    大佬,在线升级总是提示“使用 sysupgrade 测试固件未通过。”怎么办

    里面tar的格式试试
    回复

    使用道具 举报

    1

    主题

    17

    帖子

    86

    积分

    注册会员

    Rank: 2

    积分
    86
    发表于 2022-8-25 09:21:30 | 显示全部楼层
    是不是把ATTITION改一下?看了好几次都想说
    回复

    使用道具 举报

    1

    主题

    11

    帖子

    115

    积分

    注册会员

    Rank: 2

    积分
    115
    发表于 2022-8-31 02:50:08 | 显示全部楼层
    老大,能不能出个AX1800的啊
    回复

    使用道具 举报

    1

    主题

    11

    帖子

    115

    积分

    注册会员

    Rank: 2

    积分
    115
    发表于 2022-9-3 21:38:31 | 显示全部楼层
    继续 老大,能不能出个AX1800的啊
    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    Archiver|手机版|小黑屋|gl-inet.cn ( 粤ICP备18130956号 )

    GMT+8, 2023-1-30 09:53 , Processed in 0.019125 second(s), 25 queries .

    Powered by Discuz! X3.4

    Copyright © 2001-2021, Tencent Cloud.

    快速回复 返回顶部 返回列表