请选择 进入手机版 | 继续访问电脑版

forum.gl-inet.cn

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
    楼主: 萝卜大侠

    第五期视频内容: 一键多拨

      [复制链接]

    1

    主题

    5

    帖子

    31

    积分

    新手上路

    Rank: 1

    积分
    31
    发表于 2022-7-12 21:14:25 | 显示全部楼层
    Axt1800 没有一件多播吗?
    回复

    使用道具 举报

    1

    主题

    3

    帖子

    71

    积分

    注册会员

    Rank: 2

    积分
    71
    发表于 2022-7-18 08:01:10 | 显示全部楼层
    大侠,AXT1800来一个一键多播的ipk吧
    回复

    使用道具 举报

    76

    主题

    2102

    帖子

    9427

    积分

    管理员

    Rank: 9Rank: 9Rank: 9

    积分
    9427

    官方人员

     楼主| 发表于 2022-7-18 10:33:12 | 显示全部楼层
    H_Wands 发表于 2022-7-18 08:01
    大侠,AXT1800来一个一键多播的ipk吧

    后面会加,和旁路由功能一样,全面优化后才会带上
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    16

    积分

    新手上路

    Rank: 1

    积分
    16
    发表于 2022-7-19 14:47:17 | 显示全部楼层
    ax1800 v4beta固件没有内置一键多播吗
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    16

    积分

    新手上路

    Rank: 1

    积分
    16
    发表于 2022-7-22 21:55:51 | 显示全部楼层
    本帖最后由 qqwwhhjj 于 2022-7-22 23:46 编辑

    要是有可以编辑界面就好了!可以设置几拨,目前只有双拨是吧!
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    16

    积分

    新手上路

    Rank: 1

    积分
    16
    发表于 2022-8-6 07:13:26 | 显示全部楼层
    我看看IP6000的有下载没
    回复

    使用道具 举报

    76

    主题

    2102

    帖子

    9427

    积分

    管理员

    Rank: 9Rank: 9Rank: 9

    积分
    9427

    官方人员

     楼主| 发表于 2022-8-6 22:26:42 | 显示全部楼层
    nuoda 发表于 2022-8-6 07:13
    我看看IP6000的有下载没

    后面页面会自带
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    14

    积分

    新手上路

    Rank: 1

    积分
    14
    发表于 2022-8-20 17:55:47 | 显示全部楼层
    IstoreOS可以安装插件多播吗,应该选哪个?
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    14

    积分

    新手上路

    Rank: 1

    积分
    14
    发表于 2022-8-26 19:45:16 | 显示全部楼层
    安装报错
    /tmp$ opkg install mudial_1.0.0-1_aarch64_cortex-a53.ipk
    Unknown package 'mudial'.
    Collected errors:
    * pkg_hash_check_unresolved: cannot find dependency ip6tables for mwan3
    * pkg_hash_check_unresolved: cannot find dependency iptables-mod-conntrack-extra for mwan3
    * pkg_hash_check_unresolved: cannot find dependency iptables-mod-ipopt for mwan3
    * pkg_hash_fetch_best_installation_candidate: Packages for mwan3 found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency luci-compat for mudial
    * pkg_hash_fetch_best_installation_candidate: Packages for mudial found, but incompatible with the architectures configured
    * opkg_install_cmd: Cannot install package mudial.
    回复

    使用道具 举报

    0

    主题

    1

    帖子

    14

    积分

    新手上路

    Rank: 1

    积分
    14
    发表于 2022-8-30 15:39:13 | 显示全部楼层
    Collected errors:
    * opkg_conf_parse_file: Duplicate src declaration (kuoruan_universal http://openwrt.kuoruan.net/packages/releases/all). Skipping.
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-reject
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-ipt
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-log
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-nf-log found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ipt-core
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nfnetlink
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ipt-ipset
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-reject6
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-conntrack
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-conntrack6
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-nat
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-log6
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-nf-log6 found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-crypto-hash
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-crypto-crc32c
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-lib-crc32c
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-lib-crc32c found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nft-core
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-nft-core found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nft-compat
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-nft-compat found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-nf-ipt6
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ip6tables
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ipt-conntrack
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ipt-conntrack-extra
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-ipt-conntrack-extra found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ipt-raw
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-ipt-ipopt
    * pkg_hash_fetch_best_installation_candidate: Packages for kmod-ipt-ipopt found, but incompatible with the architectures configured
    * pkg_hash_check_unresolved: cannot find dependency kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7) for kmod-macvlan
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for mudial:
    *      kernel (= 5.10.138-1-f857c3de1f53db0414916e74c615e6f7)
    * opkg_install_cmd: Cannot install package mudial.
    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    Archiver|手机版|小黑屋|gl-inet.cn ( 粤ICP备18130956号 )

    GMT+8, 2024-2-28 13:03 , Processed in 0.022878 second(s), 24 queries .

    Powered by Discuz! X3.4

    Copyright © 2001-2021, Tencent Cloud.

    快速回复 返回顶部 返回列表